verlies in vermogen/topsnelheid

verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 29 okt 2017, 17:37

Een heerlijke zomer gehad met de spr50 en een 800 km zonder noemenswaardige problemen gereden
Enkel de laatste tijd is hij een stuk trager, gaat hij moeilijker tot aan zijn topsnelheid en voel je hem ook vertragen van 60 naar plots 50 per uur zonder de gas te lossen.
Voor de rest rijdt en start hij heerlijk, geen rare geluiden,... en aangezien ik meestal toch op mijn gemak 40-45 per uur rij heb ik van die tragere topsnelheid eigenlijk niet veel last.
Wat zou de reden kunnen zijn van dit verlies in vermogen?
Enkel een paar weken geleden een defect aan de koppeling gehad, schoentje was losgekomen (zie foto). Een andere gemonteerd en de problemen zijn pas daarna gestart...
Bougie koffie bruine kleur (zie foto)
Je hebt de vereiste permissies niet om de toegevoegde bestanden aan dit bericht te zien.
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor paulmz » 29 okt 2017, 17:49

Misschien uitlaat(poortje)eens van kool ontdoen.

Paul
Avatar gebruiker
paulmz
 
Berichten: 281
Geregistreerd: 27 sep 2015, 20:17
Woonplaats: De Krim

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor Franky » 29 okt 2017, 21:06

Dus je rijdt 60 en dan valt hij terug naar 50? Is dit consequent zo of af en toe?
Avatar gebruiker
Franky
 
Berichten: 3886
Geregistreerd: 02 jan 2011, 14:24
Woonplaats: Wageningen, Gelderland, Nederland

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor mobydilz » 30 okt 2017, 13:00

Carburateur reinigen? filtertje in de leiding?
Is de vonk nog vol en gul? geen knallen? ff hardop meedenken md.
Avatar gebruiker
mobydilz
 
Berichten: 744
Geregistreerd: 15 jan 2013, 12:40
Woonplaats: zaltbommel

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 30 okt 2017, 19:04

Franky schreef:Dus je rijdt 60 en dan valt hij terug naar 50? Is dit consequent zo of af en toe?

Ja 60 en je voelt hem automatisch terug naar 50 gaan of gaat gewoon niet over de 50 en dit is consequent. Gisteren ging hij plots weer eens heel goed naar zijn topsnelheid richting de 70 en dat hoor je ook goed aan de motor die dan zo heerlijk brult en in toeren gaat maar het was snel weer gedaan...terug naar 50 met een stiller geluid en lagere toeren...Maar meestal rij ik gewoon 40 per uur en dan merk je er totaal niks van
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 30 okt 2017, 19:06

mobydilz schreef:Carburateur reinigen? filtertje in de leiding?
Is de vonk nog vol en gul? geen knallen? ff hardop meedenken md.

Geen knallen, carbu is terug gereinigd, vonk ga ik morgen controleren en filtertje in de leiding? Kan dit zo een vermogensverlies veroorzaken?
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor Franky » 30 okt 2017, 19:54

Phoe, moeilijk probleem.
Tankontluchting beetje verstopt?
Raar iets voor een ontsteking probleem voor mijn gevoel. Ik ben geneigd de brandstoftoevoer de schuld te geven.
Avatar gebruiker
Franky
 
Berichten: 3886
Geregistreerd: 02 jan 2011, 14:24
Woonplaats: Wageningen, Gelderland, Nederland

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor Lolle » 30 okt 2017, 22:14

de benzine slang even loshalen van de carburateur en boven een kannetje hangen. kraantje open en eens kijken of de benzine er gelijkmatig uit blijft lopen. als dit moeizaam gaat zit het in de brandstoftoevoer. Troep in de tank?
Lolle
 
Berichten: 760
Geregistreerd: 19 sep 2014, 21:31
Woonplaats: Burgwerd

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor loe » 30 okt 2017, 22:21

Choke kabel te strak misschien.
loe
 
Berichten: 775
Geregistreerd: 28 jun 2015, 19:52
Woonplaats: oude pekela

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor JanmobyEvert » 31 okt 2017, 21:43

Klinkt mij bekend in de oren. Ik heb alleen niet de oplossing. Als ie eerst wel goed gelopen heeft is het waarschijnlijk een verstopping ergens in het brandstof systeem, kraan, slang, dop, filter, vlotter, sproeier, diffuser, enz
(Als dat allemaal schoon is dan zou het misschien aan de carbu zelf kunnen liggen...is het een Gurtner? Niet alle Gurtners zijn goed heb ik het idee, mede door de beperkte afstelmogelijkheden......)
JanmobyEvert
 
Berichten: 522
Geregistreerd: 18 aug 2015, 21:28
Woonplaats: Wierden
Woonplaats: Wierden

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor Hans10 » 01 nov 2017, 17:24

Uitlaat aan het dichtslibben?
Hans10
 
Berichten: 23
Geregistreerd: 03 aug 2015, 13:55

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 01 nov 2017, 20:06

JanmobyEvert schreef:Klinkt mij bekend in de oren. Ik heb alleen niet de oplossing. Als ie eerst wel goed gelopen heeft is het waarschijnlijk een verstopping ergens in het brandstof systeem, kraan, slang, dop, filter, vlotter, sproeier, diffuser, enz
(Als dat allemaal schoon is dan zou het misschien aan de carbu zelf kunnen liggen...is het een Gurtner? Niet alle Gurtners zijn goed heb ik het idee, mede door de beperkte afstelmogelijkheden......)

Is een originele Gurtner H14 carbu waar je vrij weinig kan aan afstellen, 3 standen voor de vlotternaald en dat is het. Sproeier is de originele (oude) maat 25. Vandaag voor mijn rit brandstoftoevoer getest en dat was ok, benzine blijft mooi lopen dus geen verstopping in tank of kraan...ontluchting benzinedop eens doorgeblazen maar zat niet dicht denk ik? Carbu had ik eerder deze week proper gemaakt zo ook de diffuser, sproeier,...maar die waren een paar weken daarvoor ook al schoon gemaakt en vandaag reed die t.o.v gisteren terug een stuk beter, ging terug mooi naar zijn top met een mooi geluid...natuurlijk heb ik niet echt iets gedaan wat deze verbetering kan verklaren?? En het is ook niet de eerste keer dat hij het vandaag goed doet en morgen weer niet..Enkel ook de externe bobine met bougie kabel een stand hoger geplaatst omdat die kabel toch vrij dicht bij de cilinder kwam (als dit er ook maar iets met te maken kan hebben?).
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 01 nov 2017, 20:09

Hans10 schreef:Uitlaat aan het dichtslibben?

Is een nieuwe old stock originele motobecane uitlaat, natuurlijk 'nieuw' een half jaar geleden en ondertussen al een 1000 km gereden.
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 01 nov 2017, 20:10

Lolle schreef:de benzine slang even loshalen van de carburateur en boven een kannetje hangen. kraantje open en eens kijken of de benzine er gelijkmatig uit blijft lopen. als dit moeizaam gaat zit het in de brandstoftoevoer. Troep in de tank?

Bedankt voor de info, vandaag getest en benzine blijft mooi en gelijkmatig lopen
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor AGB » 01 nov 2017, 20:25

kan zijn kabel breuk ergens , is moeilijk op te sporen, er zijn hier meerdere leden die zich wezenloos hebben gezocht ,
dat dan achteraf een schuur of breuk was
AGB
 
Berichten: 1421
Geregistreerd: 01 mei 2011, 20:58

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor JanmobyEvert » 05 nov 2017, 15:46

Trouwens welk type bougie heb je gemonteerd. Voor mij zijn deze symptomen herkenbaar ik heb alleen met een NGK B7Hs en B8Hs gereden...ik wil nog eens een andere proberen. Franky heeft ook al is een probleem met een andere bougie opgelost meen ik??
JanmobyEvert
 
Berichten: 522
Geregistreerd: 18 aug 2015, 21:28
Woonplaats: Wierden
Woonplaats: Wierden

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 05 nov 2017, 15:55

JanmobyEvert schreef:Trouwens welk type bougie heb je gemonteerd. Voor mij zijn deze symptomen herkenbaar ik heb alleen met een NGK B7Hs en B8Hs gereden...ik wil nog eens een andere proberen. Franky heeft ook al is een probleem met een andere bougie opgelost meen ik??

Bosch w5ac komt overeen met ngk b7hs
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 05 nov 2017, 15:59

JanmobyEvert schreef:Trouwens welk type bougie heb je gemonteerd. Voor mij zijn deze symptomen herkenbaar ik heb alleen met een NGK B7Hs en B8Hs gereden...ik wil nog eens een andere proberen. Franky heeft ook al is een probleem met een andere bougie opgelost meen ik??

Deze week als het weer droog is eens een ngk b7 proberen
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor Franky » 05 nov 2017, 16:03

Klopt. Goed punt. Dat waren ook volgas problemen. Hier een stukje uit mijn logboek.
"Motor levert weinig vermogen na enige tijd volgas. Niet al te lange tijd volgas geven geeft wel vol vermogen. Motor houdt niet schokkerig in, maar levert consequent te weinig vermogen (40km/h volgas, dit is normaal halfgas). Motor klinkt goed"
Oplossing was inderdaad een NGK B8HS. Wel nadat ik de timing en gasmengsel had gecontroleerd! Daar zat toen ook wel iets fout. Uiteindelijk toch voor de B8HS gekozen en niet de B7HS omdat het toch net iets beter liep. Scheelde maar 3km/h in topsnelheid. Dus de grootste ellende zat wel degelijk ergens anders! Namelijk timing en gasmengsel.
Je kan een koude bougie wel even als test gebruiken. Loopt hij dan wel goed dan weet je wat er aan de hand is. Cilinder intern veel te warm.
Avatar gebruiker
Franky
 
Berichten: 3886
Geregistreerd: 02 jan 2011, 14:24
Woonplaats: Wageningen, Gelderland, Nederland

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 05 nov 2017, 16:14

Franky schreef:Klopt. Goed punt. Dat waren ook volgas problemen. Hier een stukje uit mijn logboek.
"Motor levert weinig vermogen na enige tijd volgas. Niet al te lange tijd volgas geven geeft wel vol vermogen. Motor houdt niet schokkerig in, maar levert consequent te weinig vermogen (40km/h volgas, dit is normaal halfgas). Motor klinkt goed"
Oplossing was inderdaad een NGK B8HS. Wel nadat ik de timing en gasmengsel had gecontroleerd! Daar zat toen ook wel iets fout. Uiteindelijk toch voor de B8HS gekozen en niet de B7HS omdat het toch net iets beter liep. Scheelde maar 3km/h in topsnelheid. Dus de grootste ellende zat wel degelijk ergens anders! Namelijk timing en gasmengsel.
Je kan een koude bougie wel even als test gebruiken. Loopt hij dan wel goed dan weet je wat er aan de hand is. Cilinder intern veel te warm.

De info uit je logboek lijkt sterk op mijn probleem, zal eens een ngk B8hs testen. Timing controleren daar ken ik niks van
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor candyrod » 05 nov 2017, 16:28

Franky schreef:Klopt. Goed punt. Dat waren ook volgas problemen. Hier een stukje uit mijn logboek.
"Motor levert weinig vermogen na enige tijd volgas. Niet al te lange tijd volgas geven geeft wel vol vermogen. Motor houdt niet schokkerig in, maar levert consequent te weinig vermogen (40km/h volgas, dit is normaal halfgas). Motor klinkt goed"
Oplossing was inderdaad een NGK B8HS. Wel nadat ik de timing en gasmengsel had gecontroleerd! Daar zat toen ook wel iets fout. Uiteindelijk toch voor de B8HS gekozen en niet de B7HS omdat het toch net iets beter liep. Scheelde maar 3km/h in topsnelheid. Dus de grootste ellende zat wel degelijk ergens anders! Namelijk timing en gasmengsel.
Je kan een koude bougie wel even als test gebruiken. Loopt hij dan wel goed dan weet je wat er aan de hand is. Cilinder intern veel te warm.

En met zo een logboek start ik vanaf vandaag, meer dan praktisch
candyrod
 
Berichten: 134
Geregistreerd: 12 okt 2016, 14:58
Woonplaats: Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor Franky » 05 nov 2017, 16:51

:lol: Ik heb dat al eens eerder hier getypt hoe handig dat is :P Ik kan alle problemen met elk onderdeel dat ik ooit geprobeerd heb terug vinden. :D Zo is het logboek van mijn AV50 16 pagina's lang en van mijn 99z al 9 pagina's. Dit jaar alleen was al 5 pagina's aan aantekeningen voor de 99z :mrgreen:
Avatar gebruiker
Franky
 
Berichten: 3886
Geregistreerd: 02 jan 2011, 14:24
Woonplaats: Wageningen, Gelderland, Nederland

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor Polle » 05 nov 2017, 17:35

Je moet als je volgas rijd en hij zakt in snelheid en vermogen eens proberen bij te choken heel voorzichtig de choke indrukken gaat hij op een bepaald moment terug goed lopen dan is er toch iets mis met de verstuiver waardoor hij minder benzine krijgt.

Gr Polle
Polle
 
Berichten: 2131
Geregistreerd: 14 feb 2010, 20:45
Woonplaats: Geel Belgie

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor MobyJoost » 05 nov 2017, 19:53

De bougie verhalen zijn ook wel leuk, maar een B8HS is echt niet de goede bougie voor onze motortjes, tenzij je echt flink opvoerd. En dan bedoel ik wel wat verder dan een Airsal cylinder met een SHA15/15. Ik heb een AIrsal met H14 carburateur en de B6HS, die erin zit is perfect. Ook ´s zomers.
MobyJoost
 
Berichten: 3399
Geregistreerd: 09 feb 2010, 14:02
Woonplaats: Rotterdam

Re: verlies in vermogen/topsnelheid

Nieuw berichtdoor Franky » 05 nov 2017, 19:59

Mee eens ;) Zoals ik al typte is het meer in indicatie dat er iets anders goed mis is.
Ik vind het zelf ook wel raar dat ik uiteindelijk toch geëindigd ben met die B8HS nadat ik de echte problemen opgelost had. Het verschil met de B7HS was moeilijk merkbaar of zelf totaal niet aanwezig. Echter, de B8HS slipt bij mij niet dicht dus problemen ondervind ik er ook niet van. Dus ach, waarom ook niet :P
Avatar gebruiker
Franky
 
Berichten: 3886
Geregistreerd: 02 jan 2011, 14:24
Woonplaats: Wageningen, Gelderland, Nederland

Volgende

Keer terug naar Help, mijn brommer doet het niet (goed)

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast