Restaurierung fast abgeschlossen

Fragen und Antworten zu mobylette in Deutsch
Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 25 apr 2015, 12:23

Hallo,

ich verzweifele fast.

Die Zündeinstellungen habe ich nun mehrmals überprüft.
Da stimmen die Abstände wirklich genau.

Warum säuft das Teil immer wieder nach kurzer Zeit (200m) ab?

Bitte um Hilfe,

Uwe

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door seehund » 25 apr 2015, 12:44

Moin Uwe,
welche Zündkerze ist verbaut ??
ich hab das Problem bei mir mit einer Bosch W7AC gelöst ...

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 27 apr 2015, 18:34

Hallo,

meine Zündkerze ist die NGK B6HS.

Kann das schon das Problem sein?

Gruß,
Uwe

GROENEKAN
Berichten: 2316
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door GROENEKAN » 27 apr 2015, 19:06

Nein, am hochtsten ist ein B5HS vielleicht etwas besser.

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door seehund » 27 apr 2015, 20:21

Hallo Uwe,
vom Wärmewert sind sie wohl identisch, die Bosch W7AC hat eine Kupferelektrode .. vielleicht einfach mal probieren

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 17 mei 2015, 11:34

Hallo,

ich gebe mal einen kurzen Zwischenstand der Arbeiten.

Nachdem ich freundlicherweise von einem netten Forumsmitglied einen Vergaser zur Ausleihe erhalten habe, scheint mein Problem behoben.
Leider ist das Wetter zu schlecht, um eine längere Tour zu machen.

Was ich aber feststellen konnte ist, dass die Mofa schlecht Gas annimmt.
Das heißt, alles geschieht mit etwas Verzögerung.

Ist das bei diesen alten Teilen normal?
Kann ich was dagegen tun?
Liegt das eventuell an fehlender Schmierung des Gaszuges?


Gruß an alle,
Uwe

GROENEKAN
Berichten: 2316
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door GROENEKAN » 17 mei 2015, 13:56

Ist sicher dass die Zundung auf 2.8 mm steht ?

Und welche Düsenvergaser verwenden Sie jetzt, vielleicht ist diese zu gross oder klein. Vermutlich ist NO 19 fur ein 8.7 mm Vergaser gut.

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 17 mei 2015, 15:48

Hallo,

die Zündung ist auf 2.5mm eingestellt.
Ist das zu spät?
Wie erkenne ich die richtige Düse?
Bei meiner ist die Bezeichnung 6153 oder 6753 eingeprägt.
Das läßt sich nicht mehr so genau lesen...

Gruß,
Uwe

GROENEKAN
Berichten: 2316
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door GROENEKAN » 17 mei 2015, 15:53

2.5 mm muss gut fahren, aber 2.8 mm ist besser.

Das nummer der Duse laut meistens bei ein 8.7 mm Vergaser zum Beispiel 19 oder 20 . Ich wurde 19 montieren um an zu fangen. Ist in 99 % der Falle gut.

Sie konnen auch ein Foto vom Vergaser zeichen, so dass wir genau wissen warum es sich handelt. Gr. Joop

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 26 mei 2015, 20:07

Hallo,

hier ein kurzer Zwischenbericht.

Mit dem Vergaser des netten Forumsmitgliedes hatte ich die selben Probleme.
Der Motor startet gut und die Mobylette fährt dann auch.
Aber nach kurzer Zeit geht der Motor aus.

Ich habe mir dann die Zündkerze angeschaut.
Da sie sehr schwarz war, habe ich mal eine mit einem geringeren Wärmewert eingebaut.
Damit bin ich mit dem originalen Vergaser viel weiter und schneller gekommen.
Trotzdem geht der Motor wieder aus.

Mit dem anderen Vergaser konnte ich das noch nicht ausprobieren.

Ich verstehe aber immer noch nicht, wo das Problem liegen kann.

Ein Temperaturproblem kann ich fast ausschließen, da sich der Motor nach dem Ausgehen fast sofort wieder starten läßt.

Ich bin für jede Idee dankbar.

Gruß,
Uwe

GROENEKAN
Berichten: 2316
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door GROENEKAN » 26 mei 2015, 21:05

Hallo Uwe,

Welche Düsenvergaser haben Sie montiert ?

Und haben Sie controliert ob die Benzin aus dem Tank gut durchlauft ?

Und bitte versuchen Sie zu starten und fahren ohne Tankdeckel .

Gr. Joop

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 26 mei 2015, 21:09

Hallo,

was meinst Du mit Düsenvergaser?
Die Düsengröße habe ich weiter oben schon mal angegeben.

Wenn ich den Benzinschlauch am Vergaser abziehe läuft das Benzin schön durch.
Ich kann dann den kompletten Tank leerlaufen lassen, ohne dass der Bentinfluß ins Stocken gerät.

Gruß,

Uwe

Gebruikersavatar
KapteinBeun
Berichten: 745
Lid geworden op: 28 aug 2014, 21:56
Woonplaats: Puiflijk Gelderland

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door KapteinBeun » 26 mei 2015, 21:13

Hallo Uwe,

Mein Deutsch ist vielleicht nicht ganz gut, aber ich werde es mal versuchen.

Ist es möglich, dass in der Tank ein Vakuum erstellt? Versuchen Sie mal eine Fahrt ohne Deckel zu machen. Vielleicht ist der Deckel verstopft.

Mit freundlichen Grüßen,
Marco

Edit:
Haha, blijkbaar hebben wij tegelijkertijd hetzelfde zitten typen Joop :P.

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 26 mei 2015, 21:19

Hallo,

Dein deutsch ist sehr gut. Auf jeden Fall besser, als mein holländisch...

Danke für die Antwort.
Ein Vakuum schließe ich aus. Ich habe extra eine etwas größere Bohrung in den Deckel eingebracht.

Gruß,
Uwe

GROENEKAN
Berichten: 2316
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door GROENEKAN » 26 mei 2015, 21:27

Stimmt: Harrie schreibt " Beim Vergaser AR87.729 gehört eine Düse 19. Ein Test mit dem Vergaser AR87.729 wäre zu Empfehlen"

Ich nehme an Sie haben ein 19 montiert.

Gr. Joop

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 31 mei 2015, 17:04

Hallo,

wie erkenne ich die Düsengröße?
Woher kann ich andere Düsen bekommen?

Auch mit der Zündkerze mit niedrigerem Wärmewert habe ich das gleiche Problem.
Selbst im Standgas geht der Motor nach einiger Zeit aus.
Die Zündkerze ist dann tief schwarz.

Vielen Dank,
Uwe

GROENEKAN
Berichten: 2316
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door GROENEKAN » 31 mei 2015, 17:18

Tief schwarz bedeutet meistens eine zu grosse Duse. Das Nummer steht auf die Duse. Wie gesagt Sie benotigen vermutlich Nummer 19.

Bitte sehe: https://www.google.nl/search?q=farbe+z% ... B800%3B405

Ihre Farbe ist fett, nehme ich an.

Dieses ist nicht die Hauptduse !! viewtopic.php?f=53&t=2819&p=26198#p25309

Die Hauptduse sizt darunter !! Das Nummer stimmt nicht aber die Photo ist richtig: http://www.kb-parts4oldtimer.nl/a-65536 ... obylette-/

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 31 mei 2015, 18:11

Hallo,

danke für die Antwort.

Jetzt weiß ich, was die Hauptdüse ist.
Leider komme ich erst am nächsten Wochenende dazu das zu testen.

Ich melde mich dann wieder.

Gruß,
Uwe

Gebruikersavatar
KapteinBeun
Berichten: 745
Lid geworden op: 28 aug 2014, 21:56
Woonplaats: Puiflijk Gelderland

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door KapteinBeun » 31 mei 2015, 19:02

Groenekan, ik weet niet of jij zo goed Duits kunt of volop Google Translate gebruikt, maar bij mij is het veelal toch het tweede. Misschien zou jij dit berichtje daarom kort en bondig kunnen vertalen.

Gisteren op de sleuteldag was er ook een moby die ook na ongeveer 100 meter ermee stopte. Starten ging vrij gemakkelijk, en het wegrijden ook. Uiteindelijk was het probleem dat de vorige eigenaar de chokekabel had ingekort waardoor deze continu vol open stond. Dit in combinatie met een slechte vlotter (kromme punt) zorgde ervoor dat de brommer steeds na ongeveer 100 meter verzoop.
Met name die kromme punt (vlotterbak sluit niet af) zou hier misschien best een rol kunnen spelen.

-----------------------------
Kurz und Bündig in Deutsch:
Ist der Schwimmernädel recht an der Punkt? Wenn er krumm ist, schließt der Schwimmerkammer nicht und bekommt der Moped zu viel Benzin. Das Moped stoppt denn nach wenigen Metern.
-----------------------------

Ik hoop dat jij hier iets mee kunt.
Groeten,
Marco

GROENEKAN
Berichten: 2316
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door GROENEKAN » 31 mei 2015, 19:54

Uwe, Forum Mitglied Marco hat sich gemeldet weil er ahnliches Problem hatte. Bei ihm war der Schwimmernädel krumm. Und was auch noch moglich ist das die Choke nicht gut funktioniert oder nicht gut montiert ist so dass er bleibt stecken oder so etwas. Der Motor bekommt dann zuviel Benzin und hort auf.

Viel Erfolg nachste Wochenende.

( Wenn ich so etwas habe, arbeitete ich im Nacht durch bis es aufgelost ist, aber dass ist nicht vernünftig :lol: )

GROENEKAN
Berichten: 2316
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door GROENEKAN » 31 mei 2015, 19:57

KapteinBeun schreef:Groenekan, ik weet niet of jij zo goed Duits kunt of volop Google Translate gebruikt, maar bij mij is het veelal toch het tweede. Misschien zou jij dit berichtje daarom kort en bondig kunnen vertalen.

Gisteren op de sleuteldag was er ook een moby die ook na ongeveer 100 meter ermee stopte. Starten ging vrij gemakkelijk, en het wegrijden ook. Uiteindelijk was het probleem dat de vorige eigenaar de chokekabel had ingekort waardoor deze continu vol open stond. Dit in combinatie met een slechte vlotter (kromme punt) zorgde ervoor dat de brommer steeds na ongeveer 100 meter verzoop.
Met name die kromme punt (vlotterbak sluit niet af) zou hier misschien best een rol kunnen spelen.

-----------------------------
Kurz und Bündig in Deutsch:
Ist der Schwimmernädel recht an der Punkt? Wenn er krumm ist, schließt der Schwimmerkammer nicht und bekommt der Moped zu viel Benzin. Das Moped stoppt denn nach wenigen Metern.
-----------------------------

Ik hoop dat jij hier iets mee kunt.
Groeten,
Marco
Lijkt me een goede aanvulling , Marco ! Heb het voor Uwe gemeld en we horen het wel. Gr. Joop

Gebruikersavatar
KapteinBeun
Berichten: 745
Lid geworden op: 28 aug 2014, 21:56
Woonplaats: Puiflijk Gelderland

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door KapteinBeun » 31 mei 2015, 21:37

Dank je wel Joop! Heerlijk taaltje dat Duits, genieten. Lezen gaat prima, spreken en schrijven echter nog wat moeizaam. Fijn dat ik zo toch m'n bijdrage kan leveren :)

Marco

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 08 jun 2015, 18:56

Hallo zusammen,

ich hatte nun mal wieder die Gelegenheit an meiner Mobylette zu schrauben.

Tatsächlich ist die Hauptdüse der Grösse 19.

Ich habe nochmals den Zündzeitpunkt verstellt.
Er sollte nun eher Richtung 3mm gehen.
Mit dieser Einstellung bin ich weiter gefahren, als je zuvor.
Der Motor ist nur einmal ausgegangen.
Die Zündkerze hatte danach eine schöne graue Farbe.

Ich melde mich wieder, wenn ich eine weitere Tour gemacht habe.

Gruß und Dank,

Uwe

GROENEKAN
Berichten: 2316
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door GROENEKAN » 08 jun 2015, 19:12

Schön, Uwe . Und Grösse 19 der Hauptdüse ist wahrscheinlich gut. Sicher wenn die Zündkerze eine schöne graue Farbe hat. Hoffentlich Mittel- grau, sehe die Bilder auf Internet.

Grüße, Joop

Uwe
Berichten: 78
Lid geworden op: 31 okt 2013, 18:18

Re: Restaurierung fast abgeschlossen

Ongelezen bericht door Uwe » 10 jun 2015, 20:59

Hallo,

ich bin nun eine längere Strecke gefahren und hatte dann wieder des selbe Problem.
Der Motor geht aus und die Zündkerze ist schwarz und trocken.
Nach kurzer Zeit Warten geht der Motor wieder an.

Wenn ich vorher nur kurz gefahren bin war die Zündkerze immer schön grau.

Kann es sein, dass sich der Zündzeitpunkt verändert?
Das konnte ich heute nicht mehr testen.

Es ist ja nun so, dass schlicht ein Mitnehmer mit Konus auf die Achse geschoben wird.
Wie bekommt man den richtigen Kraftschluss hin?

Wenn nach der Montage des Mitnehmers das Polrad montiert wird, gibt es die ersten Toleranzen.
Anschliessend wird die Stoppmutter dummerweise in drehrichtung aufgeschraubt.
Wieder kann es passieren, dass sich der Zündzeitpunkt verstellt.

Dann im normalen Betrieb kann sich das Linksgewinde wieder lösen und der Zündzeitpunkt verstellt sich wieder.

Wie kann ich das fixieren?

Gruß,

Uwe

Plaats reactie