Geen compressie bij warme motor

Gebruikersavatar
KapteinBeun
Berichten: 934
Lid geworden op: 28 aug 2014, 21:56
Woonplaats: Omg Nijmegen + Groningen

Geen compressie bij warme motor

Ongelezen bericht door KapteinBeun » 27 sep 2016, 14:35

Sinds enige tijd heb ik wat problemen met het motortje van mijn AV50. Tijdens de laatste ritten werd het probleem steeds duidelijker merkbaar.

Wanneer ik de brommer uit de garage haal voor een ritje, heeft deze er altijd wel zin in: ze start snel, rijdt goed, komt prima op snelheid. Kilometers achter elkaar gaat het goed. 10 kilometer, 20 kilometer, 30 kilometer, allemaal geen probleem. Vaak lekker op de dijk, dus weinig momenten waarop er echt snelheid geminderd moet worden. Moet je op een gegeven moment wel afremmen, dan krijg je een probleem. In één keer valt de motor uit en vervolgens is deze met geen mogelijkheid meer te starten. Kwartiertje wachten, nog niks. Het ding een keer flink de toeren in jagen op de trappers helpt wel, dan slaat hij weer aan en mist geen slag. Tot je gas mindert om weg te rijden, dan valt 'ie weer uit en begint het feest weer opnieuw. Met flink veel gas van de standaard afstuiteren en gas blijven geven kom je weer weg, en uiteindelijk ook gewoon thuis.

Gisteren de groene tweewieler maar weer eens uit de schuur gehaald. Vooraf wat testjes gedaan: vonk, compressie, brandstof. Geen enkel probleem. Testritje ging ook prima, tot ik weer thuis kwam.. Nog steeds hetzelfde.
Van alles nagekeken en gecontroleerd. Voorontsteking gecontroleerd, contactpuntjes vervangen, bobine vervangen, bougiedop vervangen, bougie vervangen. Niks, noppes, nada. Eens aan het vliegwiel gedraaid.. Verrek, dat krijg je letterlijk met één vinger rond! Als de motor warm is, is er totaal geen compressie meer, terwijl deze echt groot is als het brommertje net uit de garage komt. Ook net weer de compressie getest nadat ik gisteravond tot de ontdekking kwam dat ik het vliegwiel zo makkelijk rond kreeg, maar alles is weer als normaal.

Wat kan het nu zijn.. Zuigerveren? De brommer maakt tijdens het rijden geen vreemde geluiden en rookt niet.
Heb al even zitten zoeken over de symptomen van slechte zuigerveren, maar daar wordt ik niet zoveel wijzer van.

Hopelijk kan iemand me helpen, zodat ik ook weer van de AV50 kan genieten :).
Alvast bedankt.

Gr.
Marco

Gebruikersavatar
JapieKrekel
Berichten: 158
Lid geworden op: 08 nov 2013, 12:31
Locatie: Achterhoek Gelderland

Re: Geen compressie bij warme motor

Ongelezen bericht door JapieKrekel » 27 sep 2016, 16:45

Probeer eens op valse lucht te testen met een warme motor. Grote kans dat er dan ergens een lek zit.

Gebruikersavatar
Harrie
Berichten: 5172
Lid geworden op: 05 apr 2010, 20:40
Woonplaats: Helmond

Re: Geen compressie bij warme motor

Ongelezen bericht door Harrie » 27 sep 2016, 17:19

Ik zou de decompresseur even controleren op lekkage (vingertest).
Een andere mogelijke oorzaak is het gebruik van slechte vloeibare pakking i.p.v. een standaard aluminium koppakking.
Tot slot kan ik me voorstellen dat de kop bij warmte krom trekt; wellicht zitten de M7 moeren gewoon los.
H.

Mobygek
Berichten: 1376
Lid geworden op: 28 nov 2012, 21:11
Woonplaats: Leeuwarden
Locatie: Drachten (Friesland)

Re: Geen compressie bij warme motor

Ongelezen bericht door Mobygek » 28 sep 2016, 10:31

Als je nu een beetje olie in je cilindertje spuit, via je bougie-gat, bougie er weer in en je compressie is voelbaar beter na een aantal keren het vliegwiel met de hand te hebben rond gedraaid, dan zou je inderdaad aan zuigerveertjes kunnen denken.
doe dit dan wel bij warme motor.
Kabelafstelling decompresseur staat wel juist?
Maar eerst het advies van Harry doornemen.
ben benieuwd.

vrgr gerard

Gebruikersavatar
KapteinBeun
Berichten: 934
Lid geworden op: 28 aug 2014, 21:56
Woonplaats: Omg Nijmegen + Groningen

Re: Geen compressie bij warme motor

Ongelezen bericht door KapteinBeun » 28 sep 2016, 18:08

Heren,

Bedankt voor jullie adviezen. Volgende week eens kijken of ik tijd heb om e.e.a. te testen.

Cilinderkopmoeren zouden het nog wel eens kunnen zijn. Het blokje is niet zo lang geleden nog uit elkaar geweest. Wie weet moet alles nogmaals aangedraaid worden.

Dat de oorzaak de decompressor zou kunnen zijn vat ik niet helemaal. Hoe kan de decompressor gaan 'lekken' bij een warme motor?

Gr.
Marco

Mobygek
Berichten: 1376
Lid geworden op: 28 nov 2012, 21:11
Woonplaats: Leeuwarden
Locatie: Drachten (Friesland)

Re: Geen compressie bij warme motor

Ongelezen bericht door Mobygek » 28 sep 2016, 19:02

Afdichting, het klepje moet wel gasdicht/ afsluiten op zijn zitting.
Als je hem los heb, klepje en zitting goed reinigen en inschuren met slijppasta.
Eerst grof en dan fijn met slijp-pasta, weer goed reinigen. Controle op afdichting.
Is het goed, alles weer opbouwen.
Dan goed controleren of de speling kabel wel in orde is welke het klepje bediend.

Vrgr gerard

Gebruikersavatar
JapieKrekel
Berichten: 158
Lid geworden op: 08 nov 2013, 12:31
Locatie: Achterhoek Gelderland

Re: Geen compressie bij warme motor

Ongelezen bericht door JapieKrekel » 28 sep 2016, 19:12

Pas op met het aandraaien van de cilinderkop bouten. De kop trek je erg gemakkelijk krom.
Kruislings aandraaien met een kleine momentsleutel 15 tot 17,5 Nm. In stappen dus eerst allemaal 5Nm, dan 10 dan 15. Het omgekeerde geld met het losdraaien.
Succes!

Gebruikersavatar
mobydilz
Berichten: 1381
Lid geworden op: 15 jan 2013, 12:40
Locatie: zaltbommel

Re: Geen compressie bij warme motor

Ongelezen bericht door mobydilz » 29 sep 2016, 19:32

Als je decompresseur-kabel iets te strak staat kan hij bij warme motor misschien
net even open komen te staan. Door de hitte zet het materiaal uit.
groet md

AGB
Berichten: 2353
Lid geworden op: 01 mei 2011, 20:58
Woonplaats: de grens van overijssel

Re: Geen compressie bij warme motor

Ongelezen bericht door AGB » 29 sep 2016, 20:17

testen met wat zeep sop en een planten spuit dan weet je het zo waar het lek is
geen emmer vol te gelijk over een heet blok gooien dat gaat niet goed

Plaats reactie