koppeling FOM

mobyletjan
Berichten: 104
Lid geworden op: 17 dec 2012, 10:58

koppeling FOM

Ongelezen bericht door mobyletjan » 03 feb 2020, 17:11

Is deze koppeling wel goed gedemonteerd ? het is voor een FOM mobylette
Krijg hem namelijk niet aan het lopen volgens mijn slipt de koppeling
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.

Gebruikersavatar
PantinNL
Berichten: 1982
Lid geworden op: 07 sep 2017, 14:47
Woonplaats: Helmond

Re: koppeling FOM

Ongelezen bericht door PantinNL » 03 feb 2020, 17:46

Het scharnierpunt van de bovenste schoen ligt op links; dus is het een linksomdraaiende koppeling.
Mogelijk slipt de boel, omdat de schoenen en/of de trommels vet zijn. Ontvetten dus!
Mogelijk slipt de riem. Je moet wel de juiste riem toepassen, die past bij de koppeling en snaarschijf.
Henk

paulmz
Berichten: 1091
Lid geworden op: 27 sep 2015, 20:17
Locatie: De Krim

Re: koppeling FOM

Ongelezen bericht door paulmz » 03 feb 2020, 17:51

Klinkt misschien stom,maar is je achterband wel goed opgepomt?
Speek uit uit ervaring.
Paul

Gebruikersavatar
Franky
Berichten: 5197
Lid geworden op: 02 jan 2011, 14:24
Locatie: Wageningen, Gelderland, Nederland

Re: koppeling FOM

Ongelezen bericht door Franky » 03 feb 2020, 18:03

De koppeling lijkt kurkdroog. De V-snaar is overigens helemaal op.
Even voor je beeld mobyletjan. Mobylette koppelingen grijpen voor het starten van de motor echt grof aan. Ze slaan zowat vast. Echter met genoeg vet en roest slipt ook een mobylette koppeling bij het starten. Maar, als ik een gok mag doen is je koppeling niet het probleem.

Gebruikersavatar
MobyJoost
Berichten: 3695
Lid geworden op: 09 feb 2010, 14:02
Locatie: Rotterdam

Re: koppeling FOM

Ongelezen bericht door MobyJoost » 03 feb 2020, 21:34

Een kurkdroog uitziende koppeling zegt niets over het eventueel aanwezige, opgedroogde vet, dat, bij het slippen van de koppeling snel heet en meer viscoos wordt. er is maar heel weinig vet, op de goede (slechte!!) plaats nodig, om een koppeling te laten slippen. Daarentegen is mijn ervaring, dat de koppeling best een beetje vet aankan. Motobécane raad aan, bij het met een klap aangrijpen van de koppeling, een klein bolletje vet in de hoek van het binnenste koppelingshuis te plaatsen. dan gaat het aangrijpen smeuïiger. Schiet mij maar lek. Werkt de decompresseur wel, Jan? En inderdaad, Franky, eerst maar eens de v-snaar vervangen en de poelies schoonmaken en ontvetten.

mobyletjan
Berichten: 104
Lid geworden op: 17 dec 2012, 10:58

Re: koppeling FOM

Ongelezen bericht door mobyletjan » 04 feb 2020, 12:23

Allen bedankt voor het mee denken . Heb alles ontvet en de aandrijf rol iets strakker op het achterwiel gezet en het probleem is opgelost. Ik denk dat het probleem bij de rol op het achterwiel was.

Gebruikersavatar
PantinNL
Berichten: 1982
Lid geworden op: 07 sep 2017, 14:47
Woonplaats: Helmond

Re: koppeling FOM

Ongelezen bericht door PantinNL » 04 feb 2020, 12:26

Dat is duidelijk die feedback. Een voorbeeld voor veel anderen. :thumbup:
Henk

paulmz
Berichten: 1091
Lid geworden op: 27 sep 2015, 20:17
Locatie: De Krim

Re: koppeling FOM

Ongelezen bericht door paulmz » 04 feb 2020, 13:01

mobyletjan schreef:
04 feb 2020, 12:23
Allen bedankt voor het mee denken . Heb alles ontvet en de aandrijf rol iets strakker op het achterwiel gezet en het probleem is opgelost. Ik denk dat het probleem bij de rol op het achterwiel was.
Is dus hetzelfde effect,als met een zachte band.

Paul

Gebruikersavatar
Franky
Berichten: 5197
Lid geworden op: 02 jan 2011, 14:24
Locatie: Wageningen, Gelderland, Nederland

Re: koppeling FOM

Ongelezen bericht door Franky » 04 feb 2020, 18:24

Goed gedaan :thumbup:

Plaats reactie