Meine AV33, Baujahr 1961

Fragen und Antworten zu mobylette in Deutsch
Gebruikersavatar
mobydilz
Berichten: 861
Lid geworden op: 15 jan 2013, 12:40
Locatie: zaltbommel

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door mobydilz » 17 jun 2017, 11:23

Vielleicht ist ein Metallteil an einer der magneten festgezogen und
lauft est gegen die Spulen.

Am besten Rotor wiederabnehmen; alles kontrollieren, auch ob die
Spulen noch schön konzentrisch montiert sind.

vielen Erfolg md

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 17 jun 2017, 17:28

Danke Euch,
ich hab schon alles kontrolliert und sauber gemacht .. nix gefunden.
Ohne Polrad läuft alles rund .. ich suche weiter

Gruß Jürgen

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 18 jun 2017, 10:39

diese Kugeln habe ich aus zweien der acht runden Hohlräume rausgeholt ..
Afbeelding
und so sehen die Magneten aus ..
Afbeelding

Afbeelding

Gruß Jürgen

Gebruikersavatar
Harrie
Berichten: 5172
Lid geworden op: 05 apr 2010, 20:40
Woonplaats: Helmond

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door Harrie » 18 jun 2017, 12:47

Hallo J.
Diese Kugeln waren offenbar während langer Zeit im Laufrad.
Installationsfehler, denn man solle immer den Laufrad sauber machen mit Wattenstäbchen.
H.

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 18 jun 2017, 13:27

Hallo Henk,
das hab ich damals alles sauber gemacht, die Kugeln sind mir einfach nicht aufgefallen ..
ich werd mir mal ein neues Polrad besorgen.

Gruß Jürgen

JanmobyEvert
Berichten: 742
Lid geworden op: 18 aug 2015, 21:28
Woonplaats: Wierden
Locatie: Wierden

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door JanmobyEvert » 18 jun 2017, 13:46

Es sieht aus wie blei zum angeln. Vielleicht benutzt zum Ausgleich. Von einem anderen Besitzer??

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 18 jun 2017, 20:11

ja, das sind Bleikugeln, was immer die da zu suchen hatten, und das Polrad sieht auch nicht gut aus.
Gibt es eigentlich unterschiedliche Polräder für den AV-7 bzw. AV-10 Motor vom Durchmesser her ? Oder kann ich
irgendein Mobylette-Polrad einbauen .. ??
Worauf muss ich achten und wo bekomme ich noch eins ?
Am liebsten würde ich die komplette Zündanlage erneuern.

Gruß Jürgen

JanmobyEvert
Berichten: 742
Lid geworden op: 18 aug 2015, 21:28
Woonplaats: Wierden
Locatie: Wierden

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door JanmobyEvert » 18 jun 2017, 23:40

Harry weiß, dass wahrscheinlich

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 19 jun 2017, 07:40

Danke, ja, er ist ein Fachmann ..

Gebruikersavatar
Harrie
Berichten: 5172
Lid geworden op: 05 apr 2010, 20:40
Woonplaats: Helmond

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door Harrie » 19 jun 2017, 09:48

Hallo Seehund,
Sind die Kugeln aus Blei hergestellt entweder aus Stahl?
Kugeln aus Blei werden nicht magnetisch und könnten nur zum Ausgleichen des Rades angewendet werden.
Ein anderes Polrad ist daher eine gute Lösung.
Das Modell hat eine "magnetische" Leistung von 8 Watt und die sind noch bei vielen Sammler erhältlich.
H.

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 19 jun 2017, 10:08

Hallo Henk,
ja, die Kugeln sind aus Blei ..
ich suche jetzt das Polrad für die AV33 mit AV7 Motor,
aussen am schmalen Rand sind die Ziffern 054684 zu erkennen.
Aussendurchmesser = 120mm, Innendurmesser = ca. 88,5-90 mm, ansonsten wie auf dem Foto.

Gruß Jürgen

Gebruikersavatar
Harrie
Berichten: 5172
Lid geworden op: 05 apr 2010, 20:40
Woonplaats: Helmond

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door Harrie » 19 jun 2017, 12:22

Hallo Jürgen,
Am Besten kannst du im Rubrik "Gezocht" (= gesucht) diese Frage stellen.
Wenn es nicht klappt, kannst du noch immerhin mir kontaktieren.
Ich komme gerade zurück von Ferien und bin jetzt und nächste Wochen sehr beschäftigt.
H.

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 19 jun 2017, 14:45

Danke Henk, mach ich ..

ist das evtl. das Richtige ??
http://www.lesolex.com/catalogue/4995-r ... lette.html

Gruß Jürgen

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 21 jun 2017, 15:16

geschafft ...
heute habe ich mir viel Zeit genommen und das Polrad sehr feinfühlig passend gedremelt ...
alle Magneten eingefärbt, Polrad aufgesetzt, festgezogen, vorsichtig gedreht, abgenommen und dann
an den Schleifspuren vorsichtig den Dremel angesetzt. Das Ganze ca. 2 Stunden lang wiederholt und
jetzt dreht alles frei und geräuschlos.
Der anschließende Start ging problemlos und sie schnurrte wie vorher.
Die Probefahrt war erfolgreich, allerdings tut sie sich ab 30 Kmh etwas schwer, mit Mühe und Heimweh
macht sie 33 .. aber das war vorher auch so.

Gruß Jürgen

Gebruikersavatar
Harrie
Berichten: 5172
Lid geworden op: 05 apr 2010, 20:40
Woonplaats: Helmond

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door Harrie » 21 jun 2017, 16:18

Hallo J.
Mit einem 8,7 mm Gurtner Vergaser, einer guten Kompression und mit einer richtigen Entzündung sei 40 km pro Stunde möglich.
Also; es gibt noch Arbeit zu erledigen.
H.

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 21 jun 2017, 18:49

Hallo Harrie,
Auf dem Vergaser steht AR 8 7,5 68E 9/60 ..
Zündung ist ok, 2,8 mm vor OT .. Kerze ist neu, Bosch W8AC .. richtig ??
Kompression müsste ich mal messen ...

Gruß Jürgen

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 21 aug 2017, 14:00

Moin,
ich habe Probleme mit dem Vergaser AR 8 7,5 68E 9/60 , 19er Düse.
Nach dem Ultraschallbad läßt sich der Düsenstock unter dem Gasschieber etwas schwer reindrehen,
sie läuft zwar, zieht aber nicht richtig und kommt nur knapp auf 25 Kmh.
Ist das überhaupt der richtige Vergaser ??
Alternativ würde ich einen anderen einbauen, welcher würde aus diesem Sortiment passen ?
Der Anschlußflansch hat aussen 16mm und innen 11mm ...
http://winkel.born2brom.nl/index.php?op ... gory_id=83

JanmobyEvert
Berichten: 742
Lid geworden op: 18 aug 2015, 21:28
Woonplaats: Wierden
Locatie: Wierden

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door JanmobyEvert » 22 aug 2017, 18:50

Jürgen hast du ein bild von de vergasser welche jetzt auf der mopet steht? Ich denke das die AR2.10 von B2B ein gutes alternatief ist? Er zijn vast wel mensen met ervaring met dit model.
Gr J E

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 22 aug 2017, 19:41

Hall Jan,
vielen Dank, hier sind die Bilder ..
ich werde mal bei Peter von B2B nach den Maßen anfragen

Afbeelding

Afbeelding

Afbeelding

Afbeelding

seehund
Berichten: 104
Lid geworden op: 13 sep 2014, 17:02
Woonplaats: 25436 Tornesch

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door seehund » 06 sep 2017, 17:36

ich habe inzwischen einen neuen Vergaser von B2B eingebaut und die Mobylette rennt endlich so wie sie soll .. 45 m/h :D

GROENEKAN
Berichten: 2413
Lid geworden op: 05 jan 2011, 12:32
Locatie: GROENEKAN

Re: Meine AV33, Baujahr 1961

Ongelezen bericht door GROENEKAN » 07 sep 2017, 21:40

Die originale Gurtners von B2B sind 100 % gut.
Oft sind die Gurtners von 50 oder 60 Jahr alt nicht mehr gut, geben Probleme.

Gr. Joop

Plaats reactie